Jump to content

Kein Dispositionsvorschlag


Recommended Posts

Hallo, leider habe ich wiedermal ein Problem. Bereits in letzter Zeit hatte ich Probleme das nach eingegebenen Schlagwort und Einsatzort kein Dispovorschlag generiert wird. Nun geht gar nichts mehr, weder Vorschlag, noch das manuelle einbuchen in den Einsatz.... 

Wie schön es wäre wenn das Spiel einfach laufen würde 😞

  • Gefällt mir 2
Link to comment
Share on other sites

Welche Version hast du installiert?

Habe es gerade ausprobiert, geht ohne Probleme.
Bitte nenn die Leitstelle, das Stichwort und die Adresse des Einsatzortes. 

Dies hier beachtet?
https://www.sim-dispatcher.com/announcement/43-hinweis-zu-bekannten-problem-alle-einsatzorte-werden-im-gis-nicht-aufgelöst/

Edited by Angina_Pectoris1
  • Gefällt mir 1
Link to comment
Share on other sites

Kann das Problem auch bei meiner Leitstelle bestätigen. Dispovorschlag kommt gar nicht, manuelles Buchen funktioniert dann ebenfalls nicht und die Ressourcenliste öffnet sich sehr langsam (ca. 2 min.).

Link to comment
Share on other sites

vor 8 Minuten schrieb Statusbreze:

Kann das Problem auch bei meiner Leitstelle bestätigen. Dispovorschlag kommt gar nicht, manuelles Buchen funktioniert dann ebenfalls nicht und die Ressourcenliste öffnet sich sehr langsam (ca. 2 min.).

Auch hier die Frage:

Welche Version ist installiert?

Link to comment
Share on other sites

Bei mir das gleiche, kein Automatischer Dispo Vorschlag und Manuell Mittel hinzufügen geht auch nicht. hab die 30.0.58 , mit wird aber auch nirgends ein Update anbeoten

Link to comment
Share on other sites

vor 13 Minuten schrieb Eckert:

Bei mir das gleiche, kein Automatischer Dispo Vorschlag und Manuell Mittel hinzufügen geht auch nicht. hab die 30.0.58 , mit wird aber auch nirgends ein Update anbeoten

Version deinstallieren und neu downloaden. Dann installieren auf Version xx.66. Das ist die aktuelle

@Rainer_Zufall, @Statusbreze Wenn ihr doch nach einem Support fragt, dann antwortet doch auf die Fragen damit wir euch auch helfen können...

  • Gefällt mir 1
  • Danke 1
Link to comment
Share on other sites

  • 3 weeks later...

Sorry, dass ich nicht mehr geantwortet hab.

Das Problem lag tatsächlich daran, dass ich nicht die aktuelleste Version installiert hatte und das Update nicht automatiosch kam. Nach manuellem Installieren hat es wieder geklappt. Danke für die Unterstützung!

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...