Jump to content

Recommended Posts

Hallo zusammen, ich habe seit kurzem folgendes Problem:

Ich habe neue POI´s inkl. der Adresse angelegt. 
Wenn ich danach auf Koordinaten ermitteln drücke, werden die Koordinaten leider nicht ermittelt.

Hat noch jemand dieses Problem und kennt die Lösung hierfür?

Würde mich über hilfreiche Tipps freuen. 

LG ExiTus53

Leitstelle Rhein-Sieg (ID:9300)

Link to post
Share on other sites

Hier musst du alle Daten eingeben, danach in ein beliebiges Feld (z.b. Straße, Hausnummer o.ä.) klicken. 
Danach dann auf "Koordinaten ermitteln" und dann speichern. Beim erneuten öffnen, sollten die Koordinaten ermittelt sein und die Karte dementsprechend eingeblendet! 

Link to post
Share on other sites
vor 8 Stunden schrieb Angina_Pectoris1:

Hier musst du alle Daten eingeben, danach in ein beliebiges Feld (z.b. Straße, Hausnummer o.ä.) klicken. 
Danach dann auf "Koordinaten ermitteln" und dann speichern. Beim erneuten öffnen, sollten die Koordinaten ermittelt sein und die Karte dementsprechend eingeblendet! 

Vielen Dank, für die Antwort. 

Aber den Fehler habe ich nicht gemeint. 
Damit die Karte angezeigt wird musste ich jetzt die Koordinaten selbständig eingeben. 

LG ExiTus53

Leistelle Rhein-Sieg (ID:9300)

Link to post
Share on other sites
vor 22 Minuten schrieb ExiTus53:

Vielen Dank, für die Antwort. 

Aber den Fehler habe ich nicht gemeint. 
Damit die Karte angezeigt wird musste ich jetzt die Koordinaten selbständig eingeben. 

LG ExiTus53

Leistelle Rhein-Sieg (ID:9300)

Dann passt die Adresse bzw Schreibweise der Adresse nicht. Überprüfe das mal. 

Link to post
Share on other sites
  • 2 weeks later...

Bei mir funktioniert die "Koordinaten ermitteln" Funktion auch nicht mehr. Vor 2.0.17 ging alles ohne Probleme, Schreibweise mehrfach überprüft, verschiedene Objekte getestet, Sim Dispatcher neu installiert, leider ohne Erfolg

Edited by Huubi
Link to post
Share on other sites
  • Community Manager Germany

Hallo zusammen,

ich gebe die Thematik an unser Entwicklerteam weiter, hier scheint es tatsächlich Probleme zu geben.

Das Team wird sich die Problematik anschauen, sobald es etwas neues gibt, melden wir uns diesbezüglich.

Sorry für die Unannehmlichkeiten.

 

Viele  Grüße

MN0401 

  • Danke 1
Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...