Jump to content

Verbindung zur Sitzung abgebrochen


Recommended Posts

Servus, 

 

bin seit heute neu in dem Spiel, habe jetzt immer nach ca 30-40 min das Problem dass jegliche Sitzung abbricht und ich das ganze Spiel schließen muss. 
 

Habe jetzt seit dem Mittag das Forum hier durchforstet und nichts gefunden was mir weiter hilft. Wer mir was dazu sagen kann kann sich gerne melden 

 

LG 

Link to post
Share on other sites
  • Community Manager Germany

Hallo zusammen,

gibt es bei diesem Fehlerbild ggf. gewisse Auffälligkeiten außer der Zeitspanne von ca. 30 Minuten? Passiert das immer bei euch oder z. B. nur bei gewissen Leitstellen o. ä.?

Dies könnte uns beim Eingrenzen des Fehlers helfen.

 

Viele Grüße

MN0401

Link to post
Share on other sites
vor 1 Minute schrieb MN0401:

Hallo zusammen,

gibt es bei diesem Fehlerbild ggf. gewisse Auffälligkeiten außer der Zeitspanne von ca. 30 Minuten? Passiert das immer bei euch oder z. B. nur bei gewissen Leitstellen o. ä.?

Dies könnte uns beim Eingrenzen des Fehlers helfen.

 

Viele Grüße

MN0401

Auch da nach 5 Minuten passiert, ich kann von mir und Freunden von zwei Leitstellen berichten. Zeitlich immer mal wieder unterschiedlich und auch nicht reproduzierbar. 

 

Mal beim telefonieren, mal beim Einsatz abschließen... 

Link to post
Share on other sites

Hallo Zusammen,

ich bin seit gestern auch neu im Spiel und hatte das Problem gestern auch vermehrt. 
Kann es aber nicht erfolgreich reproduzieren. Auf einmal will man einen Einsatz speichern oder Abschließen und dann bricht die Sitzung im Hintergrund ab und man muss alles Schließen und das Game neu starten um weiter machen zu können. 

Gruß, Fenrath

Link to post
Share on other sites

Habe das Problem auch, bei unterschiedlichen Leitstellen noch unterschiedlichen Spielzeiten, mal 10 min mal 30 min. Immer kommt die Fehlermeldung Sitzung nicht vorhanden...

 

Link to post
Share on other sites

Reproduktion schwer bis unmöglich mit Absicht, Zeitraum mal 40 mal 20 mal 10 Minuten, 

löngste Spielzeit ohne Probleme gestern Abend 90 min da hatte ich nur 3 Fenster auf und habe sehr langsam zwischen den einzelnen Feldern geswitcht aber kann auch ein subjektiver Eindruck sein. 

Link to post
Share on other sites
  • Community Manager Germany

Hallo zusammen,

danke euch für das zahlreiche Feedback. Ich gebe es intern zur Prüfung weiter.

Solltet ihr Regelmäßigkeiten entdecken (passiert immer dann und dann...) gerne nochmal Rückmeldung hier geben.

Sorry für die Unannehmlichkeiten!

 

Viele Grüße

MN0401

  • Gefällt mir 1
Link to post
Share on other sites
  • Community Manager Germany

Hallo zusammen,

wir haben den entsprechenden Server neu gestartet - das sollte Besserung bringen. Feedback diesbezüglich, insbesondere falls der Fehler noch auftritt, wäre super.

 

Viele Grüße

MN0401

  • Gefällt mir 1
Link to post
Share on other sites

Seit dem Server Neustart habe ich keinerlei Probleme mehr, alles läuft flüssig und über langen Zeitraum.

 

Danke für den Support

 

LG

  • Gefällt mir 2
Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...