Jump to content

Sitzung bricht ständig ab


lucavdb02
 Share

Recommended Posts

Guten Tag,

ich habe ein Problem: Seitdem gestern das Problem mit der nicht erstellten Sitzung gelöst wurde stürzen bei mir jedes mal die Sitzungen ab mit dem Hinweis im Display: Verbindung wird hergestellt...

Nach geraumer Zeit schließt sich die App dann von selbst.

Bei mir ist das allerdings so, dass ich keine Netzwerkschwierigkeiten habe, da alles andere Problemlos läuft.

Ich hoffe, dass mir dort jemand behilflich sein kann!

Liebe Grüße

lucavdb02

  • Gefällt mir 2
Link to comment
Share on other sites

vor einer Stunde schrieb lucavdb02:

Guten Tag,

ich habe ein Problem: Seitdem gestern das Problem mit der nicht erstellten Sitzung gelöst wurde stürzen bei mir jedes mal die Sitzungen ab mit dem Hinweis im Display: Verbindung wird hergestellt...

Nach geraumer Zeit schließt sich die App dann von selbst.

Bei mir ist das allerdings so, dass ich keine Netzwerkschwierigkeiten habe, da alles andere Problemlos läuft.

Ich hoffe, dass mir dort jemand behilflich sein kann!

Liebe Grüße

lucavdb02

tritt bei mir ebenfalls auf

Link to comment
Share on other sites

vor 20 Minuten schrieb taito:

Bitte das aktuelle bzw. betreffende Log dazu hochladen. Dann kann das Problem näher untersucht werden.

Da gibt es leider kein genauer Hinweis: Das einzige ist, dass die Geschwindigkeit weniger wird und irgendwann gar nichts mehr funktioniert. Beim Laden von z.B. der Statusübersicht sieht man nur die "Hintergründe" ohne irgendwelche Schrift. Dann schließt sich der Simulator komplett von alleine. Und das liegt auch nicht an der Internetverbindung, welches ich an anderen Apps bzw. Internet Explorer ausprobiert habe. Ich hoffe, dass mir damit geholfen werden kann, weil ich dieses Spiel wirklich gerne spiele!

Link to comment
Share on other sites

  • XENBIT
Gerade eben schrieb lucavdb02:

Da gibt es leider kein genauer Hinweis: Das einzige ist, dass die Geschwindigkeit weniger wird und irgendwann gar nichts mehr funktioniert. Beim Laden von z.B. der Statusübersicht sieht man nur die "Hintergründe" ohne irgendwelche Schrift. Dann schließt sich der Simulator komplett von alleine. Und das liegt auch nicht an der Internetverbindung, welches ich an anderen Apps bzw. Internet Explorer ausprobiert habe. Ich hoffe, dass mir damit geholfen werden kann, weil ich dieses Spiel wirklich gerne spiele!

Wie ist die Auslastung zu dem Zeitpunkt über den Taskmanager (CPU, RAM)?

Link to comment
Share on other sites

Gerade eben schrieb taito:

Wie ist die Auslastung zu dem Zeitpunkt über den Taskmanager (CPU, RAM)?

Wenn du das meinst, wie viele Mitspieler in der Leitstelle sind, dann kann ich dir sagen, dass ich alleine bin!

Link to comment
Share on other sites

vor 1 Stunde schrieb taito:

https://praxistipps.chip.de/taskmanager-mit-tastenkombination-aufrufen_9708

Am besten einen Screenshot vom Taskmanager machen, wenn SIM Dispatcher wieder beginnt wieder abzustürzen. 

Da ich keinen Screenshot einfügen kann übermittle ich dir hiermit die Daten aus dem TaskManager:

CPU 18%: 12,7%

Arbeitsspeicher 64%: 168,6 MB

Datenträger 0%: 0MB/s

Netzwerk 0% 0,1 MBit/s

GPU 0%: 0%

Ich hoffe, die Daten helfen dir und du kannst mir helfen! 

Liebe Grüße

lucavdb02

 

Edited by lucavdb02
Text vergessen
Link to comment
Share on other sites

vor 9 Minuten schrieb lucavdb02:

Da ich keinen Screenshot einfügen kann übermittle ich dir hiermit die Daten aus dem TaskManager:

CPU 18%: 12,7%

Arbeitsspeicher 64%: 168,6 MB

Datenträger 0%: 0MB/s

Netzwerk 0% 0,1 MBit/s

GPU 0%: 0%

Ich hoffe, die Daten helfen dir und du kannst mir helfen! 

Liebe Grüße

lucavdb02

 

Diese Daten machen gar keinen Sinn.

Hier ein paar Screenshots von meinem Task Manager, vielleicht verstehst du dann besser, welche Werte gemeint sind.

Bild2.thumb.JPG.eb89fec549d53d796b4a734f15e46bb7.JPGBild1.thumb.JPG.4141be08a0aa1795112aae3e3d770cb2.JPG

Link to comment
Share on other sites

vor 4 Minuten schrieb Godehardt:

Diese Daten machen gar keinen Sinn.

Hier ein paar Screenshots von meinem Task Manager, vielleicht verstehst du dann besser, welche Werte gemeint sind.

Bild2.thumb.JPG.eb89fec549d53d796b4a734f15e46bb7.JPGBild1.thumb.JPG.4141be08a0aa1795112aae3e3d770cb2.JPG

Okay, dann hier noch einmal die überarbeiteten Daten:

CPU

Auslastung 13%, Geschwindigkeit 1,56 GHz, Prozesse 190, Threads 2537, Handless 96093, Betriebszeit 0:03:44:06

Arbeitsspeicher

In Verwendung (komprimiert) 3,8GB (161 MB), Verfügbar 3,1 GB, Zugesichert 5,9/11,4GB, Im Cache 2,1 GB, Ausgelagerter Pool 431 MB, Nicht ausgelagerter Pool 546 MB

 

Ich hoffe, dass dann diese Daten zur Problemlösung beitragen!

 

Link to comment
Share on other sites

  • XENBIT
vor 5 Stunden schrieb lucavdb02:

Okay, dann hier noch einmal die überarbeiteten Daten:

CPU

Auslastung 13%, Geschwindigkeit 1,56 GHz, Prozesse 190, Threads 2537, Handless 96093, Betriebszeit 0:03:44:06

Arbeitsspeicher

In Verwendung (komprimiert) 3,8GB (161 MB), Verfügbar 3,1 GB, Zugesichert 5,9/11,4GB, Im Cache 2,1 GB, Ausgelagerter Pool 431 MB, Nicht ausgelagerter Pool 546 MB

 

Ich hoffe, dass dann diese Daten zur Problemlösung beitragen!

 

Die Daten sind zu dem Zeitpunkt, wo SIM Dispatcher abstürzt? Also bei: 

Zitat

Das einzige ist, dass die Geschwindigkeit weniger wird und irgendwann gar nichts mehr funktioniert. Beim Laden von z.B. der Statusübersicht sieht man nur die "Hintergründe" ohne irgendwelche Schrift

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...